Commit e9619fb6ce32c0badbd3766a578d0c80e92cb5e0

Authored by samuel thibault
1 parent efeb6e9e

control: Bump Standards-Version to 4.0.1.

Showing 2 changed files with 2 additions and 1 deletions   Show diff stats
debian/changelog
... ... @@ -8,6 +8,7 @@ brltty (5.5-2) UNRELEASED; urgency=medium
8 8 (Closes: Bug#869972).
9 9 * patches/brldefs-install: Fix installing device-specific brldefs headers.
10 10 * control: Migrate priority to optional.
  11 + * control: Bump Standards-Version to 4.0.1.
11 12  
12 13 -- Samuel Thibault <sthibault@debian.org> Wed, 28 Jun 2017 01:46:38 +0200
13 14  
... ...
debian/control
... ... @@ -24,7 +24,7 @@ Build-Depends: debhelper (&gt;= 9.20150628), dh-lisp, dh-python, dh-systemd (&gt;= 1.5
24 24 libspeechd-dev,
25 25 libespeak-ng-libespeak-dev
26 26 Build-Conflicts: libatspi-dev
27   -Standards-Version: 3.9.8
  27 +Standards-Version: 4.0.1
28 28 X-Python-Version: >= 2.7
29 29 X-Python3-Version: >= 3.2
30 30  
... ...